#1 20-09-2021 13:42:52

Dueruote
Utente
Da Faenza (RA)
Contrada: Piadina
Moto principale: Aprilia Pegaso 650 ie
Registrato: 02-03-2016
Messaggi: 6'480

Solo a me non compaiono più le icone ?

Noto che non mi compaiono più le icone per gli emoticon, cambiare grandezza/colore del carattere oppure mettere immagini.
Solo a me ?
Favorisco immagine.

1_f.jpg

Il browser è Chrome.

Ultima modifica di Dueruote (20-09-2021 13:44:11)

Non in linea

#2 20-09-2021 18:19:57

Francesco63
Utente
Contrada: Perugia
Moto principale: Royal Enfield Classic 500
Registrato: 25-05-2020
Messaggi: 326

Re: Solo a me non compaiono più le icone ?

Anche a me non compare più la barra delle icone emoticons, e già da diverse settimane.

Non in linea

#3 20-09-2021 18:35:47

Stefano960
Utente
Da Bolsena
Contrada: sbrocia e coregone
Moto principale: classic 500 army
Registrato: 01-09-2021
Messaggi: 55

Re: Solo a me non compaiono più le icone ?

con firefox tutto regolare

Non in linea

#4 20-09-2021 19:41:14

Fausto S
Utente
Da Provincia Varese
Moto principale: Desert Storm
Registrato: 10-05-2017
Messaggi: 4'197

Re: Solo a me non compaiono più le icone ?

Idem, sparite le icone per gli emoticon.
Se però andate a fondo pagina, cliccando su "Emoticon: attivo, potete generarle inserendo i caratteri dalla tastiera. wink

Ultima modifica di Fausto S (20-09-2021 19:41:39)

Non in linea

#5 20-09-2021 19:57:11

Francesco63
Utente
Contrada: Perugia
Moto principale: Royal Enfield Classic 500
Registrato: 25-05-2020
Messaggi: 326

Re: Solo a me non compaiono più le icone ?

Fausto S ha scritto:

Idem, sparite le icone per gli emoticon.
Se però andate a fondo pagina, cliccando su "Emoticon: attivo, potete generarle inserendo i caratteri dalla tastiera. wink


Sì, infatti. Però avere la barra degli emoticons è più pratico. wink

Non in linea

#6 20-09-2021 21:05:40

Stefano960
Utente
Da Bolsena
Contrada: sbrocia e coregone
Moto principale: classic 500 army
Registrato: 01-09-2021
Messaggi: 55

Re: Solo a me non compaiono più le icone ?

scusate ho detto una stupidata. essendo nuovo del forum  la barra degli emoticon non l'ho mai vista credevo  parlaste della sezione dell'help delle emoticon sotto il riquadro del messaggio che apre una pagina dove si trovano elencati i codici che li generano.

Non in linea

#7 21-09-2021 09:29:47

Slowhand
Moderatore/Promotore
Da Roma, Piazza della Libertà
Moto principale: Electra EFI DLX 2010 "Blackie"
Registrato: 23-02-2013
Messaggi: 7'209

Re: Solo a me non compaiono più le icone ?

Anche a me è sparita la barra delle utilities. Chiedo lumi all'admin...


Dal mio piccolo aereo di stelle io ne vedo/ Seguo i loro segnali e mostro le mie insegne/ E la voglio fare tutta questa strada/ Fino al punto esatto in cui si spegne.

Electra EFI DLX 2010 "Blackie"

Non in linea

#8 05-10-2021 09:56:21

enzorock
Utente
Da Viterbo
Moto principale: Mash 650 Dirt Track
Registrato: 27-01-2018
Messaggi: 1'512

Re: Solo a me non compaiono più le icone ?

Idem... Più che altro per le immagini...


enzorock! Moto, panza e rock'n roll!

Non in linea

Piè di pagina

[ Generato in 0.203econdi, nterrogazioni eseguite - Uso memoria: 2.58 MiB (Picco: ]