#1 20-06-2022 16:46:55

shardana
Utente
Da Cagliari
Contrada: Sardegna
Moto principale: RE Classic 500 Squadron Blue
Registrato: 24-07-2013
Messaggi: 48

Spia "MIL" si è accesa...

Salve,
vi racconto l'ultima: sabato ho fatto un giro con un gruppo di moto storiche.
Andatura tranquilla (anche troppo) e bei paesaggi, lungo la costiera che da Cagliari porta a Villasimius e Costa Rei.
Al momento di tornare la bimba non ne voleva sapere di mettersi in moto: uso abitualmente il kick starter, ma dopo una dozzina di tentativi, ho usato il bottone di avviamento un paio di volte, ma con stesso esito.
Mi è stato suggerito di girare su off e on la chiave e di riprovarci.
Così ho fatto e "magicamente" alla prima pedalata la moto si è accesa.
Però si è accesa anche la spia MIL ...
Ho pensato che forse i prolungati tentativi di accenderla con il motorino d'avviamento avessero parzialmente scaricato la batteria.
Comunque decido di partire e tirarla un po', sperando che la batteria si caricasse quel tanto da fare spegnere la spia (cosa già capitatami in passato, ma allora era colpa di statore e regolatore).
Invece niente, arrivo a casa dopo circa 50Km con la spia ancora accesa.
La moto si è comportata normalmente, non dava l'impressione che la batteria si stesse scaricando.
La lascio dormire tranquilla e l'indomani riprovo la messa in moto: giro la chiave, le spie si accendono, colpo al pedale e pot pot pot, si accende.
La spia MIL rimane accesa.
Al che mi viene questo pensiero: "ma non è che possa trattarsi di una qualche falsa segnalazione? Magari staccando e ricollegando la batteria ..."
Detto fatto.
Ora la moto si accende regolarmente, la spia si spegne regolarmente, si viaggia regolarmente ...
Ho sbagliato qualche cosa??
E' valida questa procedura di "reset" ? (che poi, a pensarci, forse sarebbe stato sufficiente eliminare il circuito d'alimentazione dall'interrutore rosso sul blocchetto).
Ditemi voi.

Non in linea

#2 20-06-2022 21:05:30

overboost
Utente
Da bassa pianura padana
Contrada: RISOT GIALD
Moto principale: Bullet 500 Redditch "Rossana"
Registrato: 14-05-2018
Messaggi: 1'548

Re: Spia "MIL" si è accesa...

Ciao, probabilmente la spia si è accesa per i tentativi di avviamento ripetuti, non è detto che sia la batteria che si è scaricata (ma anche quella accende la spia come dici), ma poco male. Se l'anomalia non persiste la spia si spegnerà dopo un certo numero di avviamenti (non ricordo il numero esatto, ma ne occorrono un po').
In ogni caso l'errore rilevato rimane memorizzato per cui se passi in concessionaria ti sanno dire i dettagli.


- Royal Enfield Bullet 500 classic Redditch Red 2017, "Rossana" -
- Piaggio Vespa 50 HP4 1995, "Azzurra" -

Non in linea

#3 21-06-2022 07:24:30

shardana
Utente
Da Cagliari
Contrada: Sardegna
Moto principale: RE Classic 500 Squadron Blue
Registrato: 24-07-2013
Messaggi: 48

Re: Spia "MIL" si è accesa...

Ciao overboost,
la spia a quanto pare l'ho spenta di imperio scollegando la batteria.
Piuttosto, il fatto che adesso non si accenda vuol dire che il problema non c'è più? (o era un falso problema?)
In ogni caso chiederò al concessionario di analizzare l'accaduto.

Non in linea

#4 21-06-2022 12:41:10

overboost
Utente
Da bassa pianura padana
Contrada: RISOT GIALD
Moto principale: Bullet 500 Redditch "Rossana"
Registrato: 14-05-2018
Messaggi: 1'548

Re: Spia "MIL" si è accesa...

shardana ha scritto:

Ciao overboost,
la spia a quanto pare l'ho spenta di imperio scollegando la batteria.
Piuttosto, il fatto che adesso non si accenda vuol dire che il problema non c'è più? (o era un falso problema?)
In ogni caso chiederò al concessionario di analizzare l'accaduto.

Dovrebbe essere così, altrimenti la spia si sarebbe riaccesa.

Mi è capitato con moto seminuova che il sensore temperatura motore facesse accendere la spia... successe 3/4 volte, stavo per farlo cambiare quando (senza alcun intervento da parte mia) ha smesso di creare problemi.

Questa spia è un pò volubile... va considerata ma solo fino ad un certo punto! smile


- Royal Enfield Bullet 500 classic Redditch Red 2017, "Rossana" -
- Piaggio Vespa 50 HP4 1995, "Azzurra" -

Non in linea

#5 24-06-2022 14:10:19

gio
Utente
Da Arona (Lago Maggiore)
Contrada: alborella
Moto principale: Classic Desert Storm 500
Registrato: 01-04-2014
Messaggi: 282

Re: Spia "MIL" si è accesa...

Avendo avuto il problema della batteria che si scarica, piano,ma costantemente,Euro 4 fanaleria sempre accesa,e quant'altro,ho risolto il problema cambiando la lampadina davanti,60Watt,con una a led 10 watt.Ora e' costantemente tra i 12,90 e 13,10 volt.,anche usandola in citta' a basse velocita'.Una paranoia in meno e piu luce di notte.


[img]http://it.tinypic.com/m/i53xae/1[/img]

Non in linea

#6 24-06-2022 16:08:16

shardana
Utente
Da Cagliari
Contrada: Sardegna
Moto principale: RE Classic 500 Squadron Blue
Registrato: 24-07-2013
Messaggi: 48

Re: Spia "MIL" si è accesa...

gio ha scritto:

Avendo avuto il problema della batteria che si scarica, piano,ma costantemente,Euro 4 fanaleria sempre accesa,e quant'altro,ho risolto il problema cambiando la lampadina davanti,60Watt,con una a led 10 watt.Ora e' costantemente tra i 12,90 e 13,10 volt.,anche usandola in citta' a basse velocita'.Una paranoia in meno e piu luce di notte.

Buono a sapersi.
E, di grazia, potresti mettere un link al tipo di lampadina che hai comprato?
Io pensavo anche di sostituire le lampadine di freccie e folle con dei led, dato che in estate risultano poco visibili.

Non in linea

#7 24-06-2022 16:32:25

gio
Utente
Da Arona (Lago Maggiore)
Contrada: alborella
Moto principale: Classic Desert Storm 500
Registrato: 01-04-2014
Messaggi: 282

Re: Spia "MIL" si è accesa...

me la cambiata un amico meccanico,sinceramente non ho chiesto il tipo.Mi ha pero'detto che le lampadine frecce, faro dietro,sono ininfluenti, 5watt,la differenza sostanziale e' il faro davanti


[img]http://it.tinypic.com/m/i53xae/1[/img]

Non in linea

#8 27-06-2022 09:39:12

shardana
Utente
Da Cagliari
Contrada: Sardegna
Moto principale: RE Classic 500 Squadron Blue
Registrato: 24-07-2013
Messaggi: 48

Re: Spia "MIL" si è accesa...

gio ha scritto:

me la cambiata un amico meccanico,sinceramente non ho chiesto il tipo.Mi ha pero'detto che le lampadine frecce, faro dietro,sono ininfluenti, 5watt,la differenza sostanziale e' il faro davanti

Capito, va beh, se qualcun altro nel forum ha sostituito la lampadina principale con una led e ha da suggerire il tipo, sarebbe benvenuto.
Le lampadine di folle e frecce inserite invece le sostituirei non per ridurre il consumo, ma per aumentarne la visibilità.

Non in linea

#9 27-06-2022 10:54:38

gio
Utente
Da Arona (Lago Maggiore)
Contrada: alborella
Moto principale: Classic Desert Storm 500
Registrato: 01-04-2014
Messaggi: 282

Re: Spia "MIL" si è accesa...

un,altra cosa,poi mi taccio,il clacson da usare pochissimo,12v-2,5 Am.


[img]http://it.tinypic.com/m/i53xae/1[/img]

Non in linea

Piè di pagina

[ Generato in 0.315econdi, nterrogazioni eseguite - Uso memoria: 2.71 MiB (Picco: ]