#1 20-09-2021 22:11:23

pakyvaccaro
Utente
Da Cetraro(Cosenza)
Contrada: Calabria
Moto principale: Continental GT 650
Registrato: 20-09-2021
Messaggi: 6

Problema con la mia Continental Gt

Sono proprietario di una Continental GT 650..scelta per la sua linea vintage e amata fin dal primo momento.
Ma la mia piccola ha un bel problema: se devo fermarmi lei si spegne.
Prima di un incrocio,un semaforo,dietro ad una fila di auto....bhe se rimango con la frizione premuta e la marcia,devo dare colpettino di acceleratore,altrimenti si spegne il motore.
In quel caso,giro la chiave....rigiro,lancette fanno il loro giro e rimetto in moto....e lei va!
Il Concessionario dice di macinare kilometri per poter risolvere la questione(il problema l'ha fatto con 20 km di vita e anche adesso con 720 km in piú)ha eseguito anche un reset della centralina,ma la Continental si spegne comunque e solo in quelle occasioni.
Ora ho quasi 800km ,aspetto i 1000km per il primo tagliando e sperando che possano risolvere il mio grande problema.
Voi avete avuto questo problema?

Non in linea

#2 21-09-2021 07:14:46

Frankbel
Utente
Da RC/ME/NA
Moto principale: Bullet Classic 500 EFI
Registrato: 27-03-2021
Messaggi: 325

Re: Problema con la mia Continental Gt

Non mi sembra una cosa normale, nemmeno durante il rodaggio. Ma aspetta qualcuno che conosca meglio la moto.

Non in linea

#3 21-09-2021 09:47:58

nando_mac
Utente
Da Teramo
Moto principale: GT 535
Registrato: 02-04-2020
Messaggi: 558

Re: Problema con la mia Continental Gt

Non è normale, ma stenta a mentenere il motore al minimo o muore di botto? Comunque al primo tagliando il meccanico deve risolvere, è una grossa seccatura, lo faceva anche la mia gt 535 da nuova, una volta tirando  la frizione in curva si spense e la riaccesi lasciando la frizione e fece una bella s irgolata, no buono, alla fine mi sono dovuto regolare il minimo da solo, ma il mono è più facile.

Non in linea

#4 21-09-2021 09:59:55

pakyvaccaro
Utente
Da Cetraro(Cosenza)
Contrada: Calabria
Moto principale: Continental GT 650
Registrato: 20-09-2021
Messaggi: 6

Re: Problema con la mia Continental Gt

nando_mac ha scritto:

Non è normale, ma stenta a mentenere il motore al minimo o muore di botto? Comunque al primo tagliando il meccanico deve risolvere, è una grossa seccatura, lo faceva anche la mia gt 535 da nuova, una volta tirando  la frizione in curva si spense e la riaccesi lasciando la frizione e fece una bella s irgolata, no buono, alla fine mi sono dovuto regolare il minimo da solo, ma il mono è più facile.

Purtroppo NANDO,è un vera seccatura anche perchè per il resto la moto è ottima.In accensione il minimo va benissimo....rimane costante ,bello,borbottante.......ma se devi rallentare in visione di un pericolo o ostacolo,scali e rimani con la prima inserita, la frizione premuta devo dare dei colpettini di gas altrimenti la lancetta dei giri motore inizia a scendere e .........................MUORE

Ultima modifica di pakyvaccaro (21-09-2021 10:06:03)

Non in linea

#5 22-09-2021 10:35:06

Johnny tris
Utente
Contrada: Toscana
Moto principale: Bullet Battle Green 500
Registrato: 18-07-2017
Messaggi: 42

Re: Problema con la mia Continental Gt

Ciao, è successa anche a me questa cosa per adesso solo due volte, sembra che il minimo a volte non tenga, ho notato dalla foto che abbiamo la stessa moto, io l'ho presa da tre giorni..ti aggiorno se il problema persiste

Non in linea

#6 23-09-2021 08:16:49

Johnny tris
Utente
Contrada: Toscana
Moto principale: Bullet Battle Green 500
Registrato: 18-07-2017
Messaggi: 42

Re: Problema con la mia Continental Gt

Buongiorno, il problema rimane, ho chiamato il meccanico mi ha detto che non è possibile regolare il minimo manualmente  in quanto è già impostato tramite un "motorino" elettrico , prima di un eventuale reset della centralina o rimappattura mi ha detto a moto fredda di accenderla e lasciarla 10 minuti senza toccarla per "riallineare" non chiedermi cosa perchè non ricordo; se  il problema rimane al primo tagliando vedranno di sistemare.

Non in linea

#7 23-09-2021 08:28:02

Paulus
Ospite

Re: Problema con la mia Continental Gt

Lo fa anche in folle?

#8 23-09-2021 08:44:09

Johnny tris
Utente
Contrada: Toscana
Moto principale: Bullet Battle Green 500
Registrato: 18-07-2017
Messaggi: 42

Re: Problema con la mia Continental Gt

no, solo in prima, quando stacco la frizione

Non in linea

#9 23-09-2021 09:44:50

nando_mac
Utente
Da Teramo
Moto principale: GT 535
Registrato: 02-04-2020
Messaggi: 558

Re: Problema con la mia Continental Gt

Motorino elettrico? Riallineamenti?
Dietro al tuo gruppo di corpi farfallati, che non so comunque quali sono quindi potrei sbagliare, ci dovrebbero essere due viti per l'allineamento valvole a farfalle, incide anche sulla tenuta minimo se non fatte bene ed altre cosine, ma ci deve lavorare il meccanico però. Per me è più il gruppo corpo farfallato da mettere a punto  che altro.

Non in linea

#10 23-09-2021 11:14:05

Venerdì 13
Utente
Moto principale: The Flying Rock 350 - ex Sgt H
Registrato: 05-04-2021
Messaggi: 657

Re: Problema con la mia Continental Gt

Sensore giri motore?


Per aggiustare una moto indiana ci vogliono i DPI giusti: le infradito.

... la macchina pulsante sembrava fosse cosa viva,sembrava un giovane puledro che appena liberato il freno mordesse la statale con muscoli d'acciaio,con forza cieca di baleno, con forza cieca di baleno, con forza cieca di balenooooo...

Non in linea

#11 23-09-2021 12:15:58

pedro
Utente
Da Santa Margherita Ligure
Registrato: 04-09-2019
Messaggi: 758

Re: Problema con la mia Continental Gt

Johnny tris ha scritto:

Buongiorno, il problema rimane, ho chiamato il meccanico mi ha detto che non è possibile regolare il minimo manualmente  in quanto è già impostato tramite un "motorino" elettrico , prima di un eventuale reset della centralina o rimappattura mi ha detto a moto fredda di accenderla e lasciarla 10 minuti senza toccarla per "riallineare" non chiedermi cosa perchè non ricordo;.

Per me in 10 minuti si surriscalda e non le fa certo bene, poi ognuno fa come crede.


Classic Army 2012 + Interceptor Chrome 2019

Non in linea

#12 23-09-2021 12:57:45

Paulus
Ospite

Re: Problema con la mia Continental Gt

Sarà la regolazione della frizione che non stacca bene

#13 24-09-2021 08:17:13

Johnny tris
Utente
Contrada: Toscana
Moto principale: Bullet Battle Green 500
Registrato: 18-07-2017
Messaggi: 42

Re: Problema con la mia Continental Gt

Fatto come riferito dal meccanico, al momento sembra risolto il problema.

Non in linea

#14 24-09-2021 18:17:24

Paulus
Ospite

Re: Problema con la mia Continental Gt

Johnny tris ha scritto:

Fatto come riferito dal meccanico, al momento sembra risolto il problema.

misteri dell'elettronica!

#15 27-09-2021 08:33:05

Slowhand
Moderatore/Promotore
Da Roma, Piazza della Libertà
Moto principale: Electra EFI DLX 2010 "Blackie"
Registrato: 23-02-2013
Messaggi: 7'306

Re: Problema con la mia Continental Gt

Paulus ha scritto:
Johnny tris ha scritto:

Fatto come riferito dal meccanico, al momento sembra risolto il problema.

misteri dell'elettronica!

Non è un mistero, era un consiglio giusto (almeno come tentativo da espletare prima di procedere ad altre operazioni). La centralina elettronica, girando al minimo per quel tempo, si è "ritarata", cancellando i buchi di alimentazione che causavano lo spegnimento.


Dal mio piccolo aereo di stelle io ne vedo/ Seguo i loro segnali e mostro le mie insegne/ E la voglio fare tutta questa strada/ Fino al punto esatto in cui si spegne.

Electra EFI DLX 2010 "Blackie"

Non in linea

#16 28-09-2021 15:34:51

pakyvaccaro
Utente
Da Cetraro(Cosenza)
Contrada: Calabria
Moto principale: Continental GT 650
Registrato: 20-09-2021
Messaggi: 6

Re: Problema con la mia Continental Gt

PROBLEMA RIENTRATO (......e spero non si ripresenti).In occasione del primo tagliando il capo meccanico ha registrato un attimo la frizione.Finalmente non si spegne fermandomi agli STOP o ad un semaforo! Godiamoci questi giorni di sole(anche se ci sara' qualche pausa per il mal tempo).....ma qui in Calabria fa caldo ancora!

Non in linea

#17 28-09-2021 15:54:24

Paulus
Ospite

Re: Problema con la mia Continental Gt

pakyvaccaro ha scritto:

PROBLEMA RIENTRATO (......e spero non si ripresenti).In occasione del primo tagliando il capo meccanico ha registrato un attimo la frizione.Finalmente non si spegne fermandomi agli STOP o ad un semaforo! Godiamoci questi giorni di sole(anche se ci sara' qualche pausa per il mal tempo).....ma qui in Calabria fa caldo ancora!

L'avevo detto! Mii....   quante ne so di tecnica! Mi autoassurgo al ruolo di mullah della tecnica, senza neanche avere mai svitato un bullone big_smile

#18 28-09-2021 17:31:11

nando_mac
Utente
Da Teramo
Moto principale: GT 535
Registrato: 02-04-2020
Messaggi: 558

Re: Problema con la mia Continental Gt

Meglio così allora, era più semplice del previsto.

Non in linea

Piè di pagina

[ Generato in 0.143econdi, nterrogazioni eseguite - Uso memoria: 2.75 MiB (Picco: ]